@config/save

Submitted by rabek on Thu, 2012-08-09 00:57

So... I'm not sure if this is how you ask questions here, but it seems to be the closest thing I can find.

I'm running PennMUSH on my Windows machine for now (I'll probably move to Unix at some point). Whenever I try to use the @config/save command, I get "Option set but not saved (Saves disabled.)"

How do I enable saves? I don't want to have to figure out how to kill the process or whatever in Windows for the config file's updates.